読者です 読者をやめる 読者になる 読者になる

Firefox 24.0以降のClick to Play仕様変更に対処するアドオンとabout:config設定の確認。

のリンク集です。 プラグイン自動実行が嫌いな人はこの機能をオンにしてるでしょうね。私もページに大量のフラッシュがあることでフリーズした経験があるのでw 今のESRは正式リリース版24.0に並んでバージョンアップされるのでこれに対処する必要があります…

Firefox 14.0以上のuAutoPagerizeが動かない

まだ配布元が修正されてないのでメモ残し。 タイトルの通りバージョン14.0以上になると正常動作しなくなる。 383 名前:名無しさん@お腹いっぱい。[sage] 投稿日:2012/06/08(金) 15:49:53.61 14b6でuAutoPagerize.uc.jsがエラー吐いてしまう エラー: TypeE…